HP-UX Logins Command Remote Unauthorized Access Vulnerability

Bugtraq ID: 25740
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 19 2007 12:00AM
Updated: Sep 24 2007 08:40PM
Credit: The vendor disclosed this issue.
Vulnerable: HP HP-UX B.11.31
HP HP-UX B.11.23
HP HP-UX B.11.11
Avaya Proactive Contact 0
Avaya Predictive Dialing System (PDS) 12.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus