OneCMS Userreviews.PHP SQL Injection Vulnerability

Bugtraq ID: 25741
Class: Input Validation Error
CVE: CVE-2007-5016
Remote: Yes
Local: No
Published: Sep 19 2007 12:00AM
Updated: May 07 2015 05:35PM
Credit: str0ke is credited with the discovery of this vulnerability.
Vulnerable: insanevisions OneCMS 2.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus