Clansphere index.php SQL Injection Vulnerability

Bugtraq ID: 25770
Class: Input Validation Error
CVE: CVE-2007-5061
Remote: Yes
Local: No
Published: Sep 22 2007 12:00AM
Updated: Apr 16 2015 06:09PM
Credit: R00T[ATI] is credited with the discovery of this vulnerability.
Vulnerable: Clansphere Clansphere 2007.4
Not Vulnerable: Clansphere Clansphere 2007.4.1


 

Privacy Statement
Copyright 2010, SecurityFocus