Lightwave ConsoleServer 3200 Information Disclosure Vulnerability

Bugtraq ID: 2578
Class: Access Validation Error
CVE: CVE-2001-0395
CVE-2001-0396
Remote: Yes
Local: No
Published: Apr 10 2001 12:00AM
Updated: Jul 11 2009 06:06AM
Credit: Reported to bugtraq by John McInnes <john@dissension.net> on Wed, 11 Apr 2001
Vulnerable: Lightwave ConsoleServer 3200
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus