SimpGB Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 25808
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 25 2007 12:00AM
Updated: Sep 25 2007 12:00AM
Credit: netVigilance is credited with the discovery of these vulnerabilities.
Vulnerable: SimpGB SimpGB 1.46.2
Not Vulnerable: SimpGB SimpGB 1.47.1


 

Privacy Statement
Copyright 2010, SecurityFocus