ActiveKB Index.PHP SQL Injection Vulnerability

Bugtraq ID: 25820
Class: Input Validation Error
CVE: CVE-2007-5131
Remote: Yes
Local: No
Published: Sep 26 2007 12:00AM
Updated: May 07 2015 05:35PM
Credit: Luna-Tic and XTErner are credited with the discovery of this vulnerability.
Vulnerable: Interspire ActiveKB NX 2
Interspire ActiveKB NX 2.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus