NCM Content Management System content.pl Input Validation Vulnerability

Bugtraq ID: 2584
Class: Input Validation Error
CVE: CVE-2001-0418
Remote: Yes
Local: No
Published: Apr 13 2001 12:00AM
Updated: Jul 11 2009 06:06AM
Credit: This vulnerability was announced to Bugtraq in a RA-Soft Security Advisory posted on April 13, 2001.
Vulnerable: NCM Content Management System
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus