AppFuse Messages.JSP Cross-Site Scripting Vulnerability

Bugtraq ID: 25927
Class: Input Validation Error
CVE: CVE-2007-5280
Remote: Yes
Local: No
Published: Oct 03 2007 12:00AM
Updated: May 07 2015 05:35PM
Credit: The vendor disclosed this vulnerability.
Vulnerable: AppFuse AppFuse 2.0-RC1
Not Vulnerable: AppFuse AppFuse 2.0


 

Privacy Statement
Copyright 2010, SecurityFocus