WWWISIS Lang Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 26067
Class: Input Validation Error
CVE: CVE-2007-5455
Remote: Yes
Local: No
Published: Oct 13 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: JosS is credited with the discovery of this vulnerability.
Vulnerable: WWWIsis WWWIsis 5.0
WWWIsis WWWIsis 4.0
WWWIsis WWWIsis 3.45
WWWIsis WWWIsis 3.3
WWWIsis WWWIsis 7.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus