NETGEAR SSL312 PROSAFE SSL VPN-Concentrator 25 Error Page Cross Site Scripting Vulnerability

Bugtraq ID: 26073
Class: Input Validation Error
CVE: CVE-2007-5562
Remote: Yes
Local: No
Published: Oct 15 2007 12:00AM
Updated: Nov 01 2007 03:26PM
Credit: SkyOut is credited with discovering this vulnerability.
Vulnerable: NetGear PROSAFE SSL VPN-Concentrator 25 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus