VirtueMart Unspecified Arbitrary PHP Code Execution Vulnerability

Bugtraq ID: 26085
Class: Input Validation Error
CVE: CVE-2007-5563
Remote: Yes
Local: No
Published: Oct 09 2007 12:00AM
Updated: Nov 15 2007 12:40AM
Credit: The vendor disclosed this vulnerability.
Vulnerable: VirtueMart VirtueMart 1.0.12
VirtueMart Joomla eCommerce Edition 1.0.12
Not Vulnerable: VirtueMart VirtueMart 1.0.13
VirtueMart Joomla eCommerce Edition 1.0.13


 

Privacy Statement
Copyright 2010, SecurityFocus