IRIX midikeys Root Vulnerability

Bugtraq ID: 262
Class: Access Validation Error
CVE: CVE-1999-0765
Remote: No
Local: Yes
Published: May 19 1999 12:00AM
Updated: May 19 1999 12:00AM
Credit: This vulnerability was published in the BUGTRAQ mailing list by Larry W. Cashdollar <lwcashd@biw.com> Ma 19, 1999.
Vulnerable: SGI IRIX 6.5.4
SGI IRIX 6.5.3 m
SGI IRIX 6.5.3 f
SGI IRIX 6.5.3
SGI IRIX 6.5.2 m
SGI IRIX 6.5
SGI IRIX 6.3
SGI IRIX 6.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus