CaupoShop Pro Index.PHP Remote File Include Vulnerability

Bugtraq ID: 26239
Class: Input Validation Error
CVE: CVE-2007-5784
Remote: Yes
Local: No
Published: Oct 29 2007 12:00AM
Updated: Nov 15 2007 12:39AM
Credit: mozi is credited with the discovery of this vulnerability.
Vulnerable: Caupo.net CaupoShop Pro 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus