easyGB Index.PHP Local File Include Vulnerability

Bugtraq ID: 26335
Class: Input Validation Error
CVE: CVE-2007-5890
Remote: Yes
Local: No
Published: Nov 05 2007 12:00AM
Updated: Nov 16 2007 06:14PM
Credit: BorN To K!LL is credited with the discovery of this vulnerability.
Vulnerable: easyGB easyGB 2.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus