ManageEngine OpManager JSP/Login.DO Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 26368
Class: Input Validation Error
CVE: CVE-2007-5891
Remote: Yes
Local: No
Published: Nov 07 2007 12:00AM
Updated: Nov 16 2007 06:05PM
Credit: Hector Manuel Escalona Mendoza is credited with the discovery of these vulnerabilities.
Vulnerable: ManageEngine OpManager MSP Edition 0
ManageEngine OpManager 7.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus