HP-UX Aries PA-RISC Emulator Unspecified Local Unauthorized Access Vulnerability

Bugtraq ID: 26383
Class: Access Validation Error
CVE: CVE-2007-5946
Remote: No
Local: Yes
Published: Nov 08 2007 12:00AM
Updated: Nov 20 2007 09:34PM
Credit: The vendor disclosed this issue.
Vulnerable: HP HP-UX B.11.31
HP HP-UX B.11.23
HP Aries PA-RISC Emulator 11.31
HP Aries PA-RISC Emulator 11.23
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus