Yappa-NG Check_Noimage.PHP Remote File Include Vulnerability

Bugtraq ID: 26398
Class: Input Validation Error
CVE: CVE-2007-5994
Remote: Yes
Local: No
Published: Nov 10 2007 12:00AM
Updated: Nov 23 2007 08:14PM
Credit: ShAy6oOoN is credited with the discovery of this vulnerability.
Vulnerable: yappa-ng yappa-ng 2.3.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus