PHPPGAdmin Include File Arbitrary Command Execution Vulnerability

Solution:
Patches available:


phpPgAdmin phpPgAdmin 2.2

phpPgAdmin phpPgAdmin 2.2.1 pl1

phpPgAdmin phpPgAdmin 2.2.1


 

Privacy Statement
Copyright 2010, SecurityFocus