Mercury for NetWare Buffer Overflow Vulnerability

Solution:
The recommended solution is to upgrade the MTA to version 1.48:


David Harris Mercury/NLM 1.45

David Harris Mercury/NLM 1.46

David Harris Mercury/NLM 1.47


 

Privacy Statement
Copyright 2010, SecurityFocus