Grani Search Favorites Cross Site Scripting Vulnerability

Bugtraq ID: 26418
Class: Input Validation Error
CVE: CVE-2007-6002
Remote: Yes
Local: No
Published: Nov 13 2007 12:00AM
Updated: Nov 23 2007 08:44PM
Credit: JVN is credited with the discovery of this vulnerability.
Vulnerable: Fenrir & Co. Grani 3.0
Not Vulnerable: Fenrir & Co. Grani 3.1


 

Privacy Statement
Copyright 2010, SecurityFocus