Datecomm Social Networking Script Index.PHP SQL Injection Vulnerability

Bugtraq ID: 26422
Class: Input Validation Error
CVE: CVE-2007-5992
Remote: Yes
Local: No
Published: Nov 13 2007 12:00AM
Updated: Nov 23 2007 06:34PM
Credit: t0pP8uZz & xprog are credited with the discovery of this vulnerability.
Vulnerable: Datecomm Datecomm Social Networking Script 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus