KDE Konqueror Cookie Handling Denial of Service Vulnerability

Bugtraq ID: 26435
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2007-6000
Remote: Yes
Local: No
Published: Nov 14 2007 12:00AM
Updated: Nov 23 2007 08:34PM
Credit: Laurent GaffiƩ is credited with discovering this vulnerability.
Vulnerable: KDE Konqueror 3.5.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus