Project Alumni Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 26565
Class: Input Validation Error
CVE: CVE-2007-6126
Remote: Yes
Local: No
Published: Nov 24 2007 12:00AM
Updated: Mar 13 2008 03:21AM
Credit: tomplixsee is credited with the discovery of these vulnerabilities.
Vulnerable: Project Alumni Project Alumni 1.0.9
Project Alumni Project Alumni 1.0.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus