Retired: PHPSlideShow Toonchapter8.php Cross Site Scripting Vulnerability

Bugtraq ID: 26576
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 26 2007 12:00AM
Updated: Apr 18 2008 12:28AM
Credit: Jose Luis Góngora Fernández is credited with the discovery of this vulnerability.
Vulnerable: PHPSlideShow PHPSlideShow 0.9.9 .2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus