FMDeluxe Index.PHP Cross Site Scripting Vulnerability

Bugtraq ID: 26587
Class: Input Validation Error
CVE: CVE-2007-6162
Remote: Yes
Local: No
Published: Nov 26 2007 12:00AM
Updated: Dec 18 2007 08:05PM
Credit: Jose Luis Gangora Fernandez / JosS is credited with the discovery of this vulnerability.
Vulnerable: WSDeluxe FMDeluxe 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus