Tilde Aarstal Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 26592
Class: Input Validation Error
CVE: CVE-2007-6160
Remote: Yes
Local: No
Published: Nov 26 2007 12:00AM
Updated: Dec 18 2007 08:05PM
Credit: KiNgOfThEwOrLd is credited with the discovery of this vulnerability.
Vulnerable: Tilde Tilde 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus