PerlCal Directory Traversal Vulnerability

Solution:
PerlCal 2.96 and later are not vulnerable to this issue. Affected users are advised to contact the vendor for further information.



 

Privacy Statement
Copyright 2010, SecurityFocus