Web-MeetMe Play.PHP Multiple Local File Include Vulnerabilities

Bugtraq ID: 26641
Class: Input Validation Error
CVE: CVE-2007-6215
Remote: Yes
Local: No
Published: Nov 29 2007 12:00AM
Updated: Dec 07 2007 02:32PM
Credit: Evil.Man is credited with the discovery of these vulnerabilities.
Vulnerable: Web-MeetMe Web-MeetMe 3.0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus