QEMU Translation Block Local Denial of Service Vulnerability

Bugtraq ID: 26666
Class: Boundary Condition Error
CVE: CVE-2007-6227
Remote: No
Local: Yes
Published: Nov 30 2007 12:00AM
Updated: Aug 08 2008 03:06PM
Credit: TeLeMan is credited with the discovery of this issue.
Vulnerable: QEMU QEMU 0.9
Mandriva Linux Mandrake 2008.1 x86_64
Mandriva Linux Mandrake 2008.1
Mandriva Linux Mandrake 2008.0 x86_64
Mandriva Linux Mandrake 2008.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus