HP Select Identity Unspecified Remote Unauthorized Access Vulnerability

Bugtraq ID: 26694
Class: Access Validation Error
CVE: CVE-2007-6194
Remote: Yes
Local: No
Published: Dec 04 2007 12:00AM
Updated: Dec 05 2007 02:02PM
Credit: The vendor disclosed this issue.
Vulnerable: HP Select Identity 4.13.2
HP Select Identity 4.13.1
HP Select Identity 4.1.11
HP Select Identity 4.1.10
HP Select Identity 4.1.9
HP Select Identity 4.1.8
HP Select Identity 4.1.7
HP Select Identity 4.1.6
HP Select Identity 4.1.5
HP Select Identity 4.1.4
HP Select Identity 4.1.3
HP Select Identity 4.1.2
HP Select Identity 4.1.1
HP Select Identity 4.13
HP Select Identity 4.12
HP Select Identity 4.11
HP Select Identity 4.10
HP Select Identity 4.01
Not Vulnerable: HP Select Identity 4.13.3
HP Select Identity 4.1.12


 

Privacy Statement
Copyright 2010, SecurityFocus