Bugzilla Sensitive Information Disclosure Vulnerability

No exploit is required, see discussion.


 

Privacy Statement
Copyright 2010, SecurityFocus