Plogger 'plog-rss.php' SQL Injection Vulnerability

Bugtraq ID: 26958
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 20 2007 12:00AM
Updated: Dec 21 2007 04:01PM
Credit: D. Martin Gomez is credited with the discovery of this vulnerability.
Vulnerable: Plogger Plogger 1.0 Beta 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus