SocialEngine 'global_lang' Multiple Local File Include Vulnerabilities

Bugtraq ID: 26990
Class: Input Validation Error
CVE: CVE-2007-6581
Remote: Yes
Local: No
Published: Dec 22 2007 12:00AM
Updated: Apr 16 2015 06:07PM
Credit: MhZ91 discovered this vulnerability.
Vulnerable: Social Engine Social Engine 2.0
Not Vulnerable: Social Engine Social Engine 2.71


 

Privacy Statement
Copyright 2010, SecurityFocus