Logaholic Multiple Input Validation Vulnerabilities

Bugtraq ID: 27003
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 24 2007 12:00AM
Updated: Jan 02 2008 08:40PM
Credit: malibu.r is credited with the discovery of these vulnerabilities.
Vulnerable: Logaholic Logaholic 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus