SpyNet Chat Server Multiple Connection Denial Of Service Vulnerability

Bugtraq ID: 2701
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2001-0581
Remote: Yes
Local: No
Published: May 07 2001 12:00AM
Updated: Jul 11 2009 06:06AM
Credit: This vulnerability was announced to Bugtraq on May 7, 2001 by nemesystm <neme-dhc@HUSHMAIL.COM>.
Vulnerable: Spytech Spynet Chat 6.5
- Microsoft Windows 2000 Professional
- Microsoft Windows 95
- Microsoft Windows 98
- Microsoft Windows 98SE
- Microsoft Windows ME
- Microsoft Windows NT 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus