xml2owl 'showCode.php' Command Execution Vulnerability

Bugtraq ID: 27050
Class: Input Validation Error
CVE: CVE-2007-6632
Remote: Yes
Local: No
Published: Dec 28 2007 12:00AM
Updated: May 07 2015 05:34PM
Credit: MhZ91 is credited with the discovery of this issue.
Vulnerable: xml2owl xml2owl 0.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus