Bitweaver 'edit.php' Source Code Information Disclosure Vulnerability

Bugtraq ID: 27081
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 31 2007 12:00AM
Updated: Jan 04 2008 09:49PM
Credit: AmnPardaz Security Research Team is credited with the discovery of this issue.
Vulnerable: Bitweaver Bitweaver 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus