MODx 'htcmime.php' Source Code Information Disclosure Vulnerability

Bugtraq ID: 27096
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 02 2008 12:00AM
Updated: Jan 04 2008 05:40PM
Credit: AmnPardaz Security Research Team is credited with the discovery of this issue.
Vulnerable: MODx MODx 0.9.6 .1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus