AwesomeTemplateEngine Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 27125
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 03 2008 12:00AM
Updated: Jan 04 2008 09:09PM
Credit: MustLive <mustlive_(at)_websecurity.com.ua> is credited with the discovery of these vulnerabilities.
Vulnerable: AwesomeTemplateEngine AwesomeTemplateEngine 1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus