RunCMS Newbb_plus Module Client-IP SQL Injection Vulnerability

Bugtraq ID: 27152
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 06 2008 12:00AM
Updated: Jan 08 2008 02:29PM
Credit: Eugene Minaev is credited with the discovery of this vulnerability.
Vulnerable: RunCMS RunCMS 1.5.3
RunCMS RunCMS 1.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus