LoudBlog 'parse_old.php' Remote File Include Vulnerability

Bugtraq ID: 27157
Class: Input Validation Error
CVE: CVE-2008-0139
Remote: Yes
Local: No
Published: Jan 06 2008 12:00AM
Updated: Apr 16 2015 06:07PM
Credit: Eugene Minaev discovered this vulnerability.
Vulnerable: LoudBlog LoudBlog 0.6.1
LoudBlog LoudBlog 0.5
LoudBlog LoudBlog 0.41
LoudBlog LoudBlog 0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus