Shop-Script 'index.php' Local Information Disclosure Vulnerability

Bugtraq ID: 27165
Class: Input Validation Error
CVE: CVE-2008-0158
Remote: Yes
Local: No
Published: Jan 07 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: Fisher762 <fisher.762@hotmail.com> is credited with the discovery of this vulnerability.
Vulnerable: Shop-Script Shop-Script 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus