SynCE 'vdccm' Daemon Remote Command Injection Vulnerability

Bugtraq ID: 27178
Class: Input Validation Error
CVE: CVE-2008-1136
Remote: Yes
Local: No
Published: Jan 07 2008 12:00AM
Updated: Mar 10 2008 01:01PM
Credit: Alfredo Ortega and Oren Isacson from Core Security Technologies are credited with the discovery of this issue.
Vulnerable: SynCE SynCE 0.92
Red Hat Fedora 8
Not Vulnerable: SynCE SynCE 0.10.1
SynCE SynCE 0.91


 

Privacy Statement
Copyright 2010, SecurityFocus