SmallNuke 'index.php' Multiple SQL Injection Vulnerabilities

Bugtraq ID: 27180
Class: Input Validation Error
CVE: CVE-2008-0147
Remote: Yes
Local: No
Published: Jan 07 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: Eugene Minaev is credited with the discovery of these vulnerabilities.
Vulnerable: SmallNuke SmallNuke 2.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus