IceWarp Mail Server 'admin/index.html' Cross-Site Scripting Vulnerability

Bugtraq ID: 27189
Class: Input Validation Error
CVE: CVE-2008-0218
Remote: Yes
Local: No
Published: Jan 08 2008 12:00AM
Updated: Aug 07 2008 05:36PM
Credit: Ekin0x is credited with the discovery of this vulnerability.
Vulnerable: Merak IceWarp Mail Server 9.1.1
Merak IceWarp Mail Server 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus