DomPHP 'inscription.php' SQL Injection Vulnerability

Bugtraq ID: 27212
Class: Input Validation Error
CVE: CVE-2008-0282
Remote: Yes
Local: No
Published: Jan 10 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: j0j0 discovered this vulnerability.
Vulnerable: DomPHP DomPHP 0.81
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus