Evilsentinel 1.0.9 Multiple Remote Vulnerabilities

Bugtraq ID: 27227
Class: Input Validation Error
CVE: CVE-2008-0351
CVE-2008-0350
Remote: Yes
Local: No
Published: Jan 10 2008 12:00AM
Updated: Jul 05 2016 10:00PM
Credit: The vendor reported this issue.
Vulnerable: Evilsentinel Evilsentinel 1.0.9
Not Vulnerable: Evilsentinel Evilsentinel 1.1


 

Privacy Statement
Copyright 2010, SecurityFocus