TutorialCMS 'activate.php' SQL Injection Vulnerability

Bugtraq ID: 27263
Class: Input Validation Error
CVE: CVE-2008-0254
Remote: Yes
Local: No
Published: Jan 12 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: ka0x is credited with the discovery of this vulnerability.
Vulnerable: WavelinkMedia TutorialCMS 1.02
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus