pMachine Pro Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 27282
Class: Input Validation Error
CVE: CVE-2008-0334
Remote: Yes
Local: No
Published: Jan 14 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: fuzion is credited with the discovery of these vulnerabilities.
Vulnerable: PMachine PMachine Pro 2.4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus