LulieBlog 'id' Parameter Multiple SQL Injection Vulnerabilities

Bugtraq ID: 27290
Class: Input Validation Error
CVE: CVE-2008-0329
Remote: Yes
Local: No
Published: Jan 15 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: ka0x is credited with the discovery of these vulnerabilities.
Vulnerable: Julien Plesniak LulieBlog 1.0.1
Not Vulnerable:


Privacy Statement
Copyright 2010, SecurityFocus